Purchase a license: $65

Purchases made through PayPal. Full refunds available within 30 days.

EE2 + 1.7.X compatible

Questions + support for purchased licenses: support@buildwithstructure.com

Documentation

Requirements

Category: Getting Started

  • PHP 5+
  • MySQL 5+
  • ExpressionEngine 2.1+ (an older EE 1.7 version is included in each download, but is no longer being developed)
  • Extension: jQuery for the Control Panel (using jQuery version 1.4.2)

« All Documentation